Bug 600907 - [abrt] crash in gnote-0.7.2-1.fc13: operator*: Process /usr/bin/gnote was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in gnote-0.7.2-1.fc13: operator*: Process /usr/bin/gnote was kil...
Status: CLOSED DUPLICATE of bug 643176
Alias: None
Product: Fedora
Classification: Fedora
Component: gnote
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Rahul Sundaram
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:954fe58c8b286abdaed816b934a...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-06 16:24 UTC by JAVIER SOTOMAYOR
Modified: 2010-11-05 02:22 UTC (History)
6 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-11-05 02:22:10 UTC


Attachments (Terms of Use)
File: backtrace (34.16 KB, text/plain)
2010-06-06 16:24 UTC, JAVIER SOTOMAYOR
no flags Details

Description JAVIER SOTOMAYOR 2010-06-06 16:24:26 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/gnote --panel-applet --oaf-activate-iid=OAFIID:GnoteApplet_Factory --oaf-ior-fd=18
component: gnote
crash_function: operator*
executable: /usr/bin/gnote
global_uuid: 954fe58c8b286abdaed816b934af5ca2db6056ad
kernel: 2.6.33.4-95.fc13.i686
package: gnote-0.7.2-1.fc13
rating: 4
reason: Process /usr/bin/gnote was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 JAVIER SOTOMAYOR 2010-06-06 16:24:28 UTC
Created attachment 421616 [details]
File: backtrace

Comment 2 Debarshi Ray 2010-11-05 02:22:10 UTC

*** This bug has been marked as a duplicate of bug 643176 ***


Note You need to log in before you can comment on or make changes to this bug.