Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 600909 - [abrt] crash in nautilus-2.30.1-3.fc13: raise: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
[abrt] crash in nautilus-2.30.1-3.fc13: raise: Process /usr/bin/nautilus was ...
Status: CLOSED DUPLICATE of bug 587508
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:ca68475cd0e165df81eb5e0299f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-06 12:30 EDT by Laurent Forthomme
Modified: 2015-03-03 17:49 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:41:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (61.41 KB, text/plain)
2010-06-06 12:30 EDT, Laurent Forthomme
no flags Details

  None (edit)
Description Laurent Forthomme 2010-06-06 12:30:23 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: raise
executable: /usr/bin/nautilus
global_uuid: ca68475cd0e165df81eb5e0299f1600f0c2f9ba8
kernel: 2.6.33.5-112.fc13.i686
package: nautilus-2.30.1-3.fc13
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Laurent Forthomme 2010-06-06 12:30:28 EDT
Created attachment 421618 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:41:42 EST

*** This bug has been marked as a duplicate of bug 587508 ***
Comment 3 Karel Klíč 2010-11-09 08:41:42 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #587508.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.