Bug 600961 - [abrt] crash in moblin-panel-people-0.0.10-4.fc13: raise: Process /usr/libexec/moblin-panel-people was killed by signal 6 (SIGABRT)
[abrt] crash in moblin-panel-people-0.0.10-4.fc13: raise: Process /usr/libexe...
Status: CLOSED DUPLICATE of bug 600958
Product: Fedora
Classification: Fedora
Component: moblin-panel-people (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:1a27be6edb6bfb8044b931ceb7d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-06 16:14 EDT by ruslancusnir
Modified: 2010-07-05 17:35 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-05 17:35:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.90 KB, text/plain)
2010-06-06 16:14 EDT, ruslancusnir
no flags Details

  None (edit)
Description ruslancusnir 2010-06-06 16:14:01 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/moblin-panel-people
component: moblin-panel-people
crash_function: raise
executable: /usr/libexec/moblin-panel-people
global_uuid: 1a27be6edb6bfb8044b931ceb7d128cc2ef25a8a
kernel: 2.6.33.5-112.fc13.x86_64
package: moblin-panel-people-0.0.10-4.fc13
rating: 4
reason: Process /usr/libexec/moblin-panel-people was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 ruslancusnir 2010-06-06 16:14:03 EDT
Created attachment 421653 [details]
File: backtrace
Comment 2 Peter Robinson 2010-07-05 17:35:27 EDT
Crash in X so a dupe of the other component crashes. What X driver and Graphics card do you have?

*** This bug has been marked as a duplicate of bug 600958 ***

Note You need to log in before you can comment on or make changes to this bug.