Bug 601 - wrong distribution field values
wrong distribution field values
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
5.2
All Linux
low Severity low
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1998-12-26 06:38 EST by borgia
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1998-12-28 11:01:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description borgia 1998-12-26 06:38:18 EST
Nearly all the packages have "Manhattan" in their dist.
field (reported for installer since it isn't a
package-specific problem)
Comment 1 Bill Nottingham 1998-12-28 11:01:59 EST
We know; it can't be fixed at this point.

Note You need to log in before you can comment on or make changes to this bug.