Bug 601452 - [abrt] crash in lxde-settings-daemon-0.4.1-1.fc12: raise: Process /usr/bin/lxde-settings-daemon was killed by signal 6 (SIGABRT)
[abrt] crash in lxde-settings-daemon-0.4.1-1.fc12: raise: Process /usr/bin/lx...
Status: CLOSED DUPLICATE of bug 538670
Product: Fedora
Classification: Fedora
Component: lxde-settings-daemon (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:6006e24d3b15e0c397af8274fe2...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-07 22:06 EDT by akigojo
Modified: 2010-06-08 03:45 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-08 03:45:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (3.71 KB, text/plain)
2010-06-07 22:06 EDT, akigojo
no flags Details

  None (edit)
Description akigojo 2010-06-07 22:06:31 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: lxde-settings-daemon
component: lxde-settings-daemon
crash_function: raise
executable: /usr/bin/lxde-settings-daemon
global_uuid: 6006e24d3b15e0c397af8274fe24fe11b62b1469
kernel: 2.6.32.12-115.fc12.i686.PAE
package: lxde-settings-daemon-0.4.1-1.fc12
rating: 4
reason: Process /usr/bin/lxde-settings-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 akigojo 2010-06-07 22:06:33 EDT
Created attachment 421991 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-06-08 03:45:48 EDT

*** This bug has been marked as a duplicate of bug 538670 ***

Note You need to log in before you can comment on or make changes to this bug.