Bug 601462 - [abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-pane...
Status: CLOSED DUPLICATE of bug 619272
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-panel   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:6d2a745b5c212ce5002b504ba19...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-08 02:59 UTC by Ricky
Modified: 2010-11-06 06:42 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-06 06:42:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (41.65 KB, text/plain)
2010-06-08 02:59 UTC, Ricky
no flags Details

Description Ricky 2010-06-08 02:59:09 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
crash_function: raise
executable: /usr/bin/gnome-panel
global_uuid: 6d2a745b5c212ce5002b504ba19759d2e31abdd1
kernel: 2.6.33.5-112.fc13.i686.PAE
package: gnome-panel-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. Unknown How Error Occured
2.
3.

Comment 1 Ricky 2010-06-08 02:59:11 UTC
Created attachment 422000 [details]
File: backtrace

Comment 2 Jeff Raber 2010-11-06 06:42:05 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 619272 ***


Note You need to log in before you can comment on or make changes to this bug.