Bug 601463 - [abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
[abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed...
Status: CLOSED DUPLICATE of bug 560516
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:f725f3b6e315848d98b0ea5123d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-07 23:00 EDT by Ricky
Modified: 2010-06-08 05:31 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-08 05:31:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.82 KB, text/plain)
2010-06-07 23:00 EDT, Ricky
no flags Details

  None (edit)
Description Ricky 2010-06-07 23:00:40 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: raise
executable: /usr/bin/wish8.5
global_uuid: f725f3b6e315848d98b0ea5123d6525af1100eb6
kernel: 2.6.33.5-112.fc13.i686.PAE
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. Unknown How Error Occured
2.
3.
Comment 1 Ricky 2010-06-07 23:00:42 EDT
Created attachment 422001 [details]
File: backtrace
Comment 2 Jaroslav Škarvada 2010-06-08 05:31:25 EDT

*** This bug has been marked as a duplicate of bug 560516 ***

Note You need to log in before you can comment on or make changes to this bug.