Bug 601678 - [abrt] crash in tk-1:8.5.7-3.fc12: killpg: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in tk-1:8.5.7-3.fc12: killpg: Process /usr/bin/wish8.5 was kille...
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:01651d9818431ea39dfb0608fc5...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-08 13:00 UTC by Alban Elshani
Modified: 2010-06-14 14:10 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-06-14 14:10:11 UTC


Attachments (Terms of Use)
File: backtrace (20.79 KB, text/plain)
2010-06-08 13:00 UTC, Alban Elshani
no flags Details

Description Alban Elshani 2010-06-08 13:00:12 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: killpg
executable: /usr/bin/wish8.5
global_uuid: 01651d9818431ea39dfb0608fc5feeb86c6f3fc8
kernel: 2.6.33.5-112.fc13.i686
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Alban Elshani 2010-06-08 13:00:16 UTC
Created attachment 422181 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-06-14 14:10:11 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.