Bug 601930 - [abrt] crash in desktop-effects-0.8.6-1.fc13: raise: Process /usr/bin/desktop-effects was killed by signal 6 (SIGABRT)
[abrt] crash in desktop-effects-0.8.6-1.fc13: raise: Process /usr/bin/desktop...
Status: CLOSED DUPLICATE of bug 579643
Product: Fedora
Classification: Fedora
Component: desktop-effects (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Owen Taylor
Fedora Extras Quality Assurance
abrt_hash:38e455a70b981155d93f9f46ad7...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-08 17:22 EDT by Elias Oliveira de Jesus
Modified: 2010-06-22 22:08 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 22:08:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (88.72 KB, text/plain)
2010-06-08 17:22 EDT, Elias Oliveira de Jesus
no flags Details

  None (edit)
Description Elias Oliveira de Jesus 2010-06-08 17:22:48 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: desktop-effects
component: desktop-effects
crash_function: raise
executable: /usr/bin/desktop-effects
global_uuid: 38e455a70b981155d93f9f46ad763736a9706dbc
kernel: 2.6.33.5-112.fc13.i686.PAE
package: desktop-effects-0.8.6-1.fc13
rating: 4
reason: Process /usr/bin/desktop-effects was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Elias Oliveira de Jesus 2010-06-08 17:22:53 EDT
Created attachment 422367 [details]
File: backtrace
Comment 2 Owen Taylor 2010-06-22 22:08:31 EDT

*** This bug has been marked as a duplicate of bug 579643 ***

Note You need to log in before you can comment on or make changes to this bug.