Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 602812 - [abrt] crash in gnome-panel-2.30.0-1.fc13: killpg: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-panel-2.30.0-1.fc13: killpg: Process /usr/bin/gnome-pan...
Status: CLOSED DUPLICATE of bug 619272
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:fbac46669fe67476d8c114cea3b...
:
Depends On:
Blocks: 604914
  Show dependency treegraph
 
Reported: 2010-06-10 15:52 EDT by home
Modified: 2010-11-06 02:45 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-06 02:45:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (62.13 KB, text/plain)
2010-06-10 15:52 EDT, home
no flags Details

  None (edit)
Description home 2010-06-10 15:52:56 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
crash_function: killpg
executable: /usr/bin/gnome-panel
global_uuid: fbac46669fe67476d8c114cea3bfb18ce61b4f0c
kernel: 2.6.33.3-85.fc13.i686
package: gnome-panel-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 home 2010-06-10 15:52:59 EDT
Created attachment 423023 [details]
File: backtrace
Comment 2 Jeff Raber 2010-11-06 02:45:39 EDT

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 619272 ***

Note You need to log in before you can comment on or make changes to this bug.