Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 603318 - [abrt] crash in compiz-0.8.6-1.fc13: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
[abrt] crash in compiz-0.8.6-1.fc13: Process /usr/bin/compiz was killed by si...
Status: CLOSED DUPLICATE of bug 538679
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:fafb1138099a58578c63b3561d5...
: Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-12 07:51 EDT by Juta Sirakas
Modified: 2010-09-20 16:49 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-20 16:49:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (3.65 KB, text/plain)
2010-06-12 07:51 EDT, Juta Sirakas
no flags Details

  None (edit)
Description Juta Sirakas 2010-06-12 07:51:23 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
component: compiz
executable: /usr/bin/compiz
global_uuid: fafb1138099a58578c63b3561d5032f51146dffb
kernel: 2.6.33.5-112.fc13.x86_64
package: compiz-0.8.6-1.fc13
rating: 4
reason: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Juta Sirakas 2010-06-12 07:51:26 EDT
Created attachment 423483 [details]
File: backtrace
Comment 2 edo 2010-06-26 07:56:10 EDT
Package: compiz-0.8.6-1.fc13
Architecture: x86_64
OS Release: Fedora release 13 (Goddard)


How to reproduce
-----
1. Start Gnome
2.Restart
3.
Comment 3 Hamidou Dia 2010-09-20 16:49:34 EDT
Hi Juta,

Thanks for reporting this issue.

Regards.



-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 538679 ***

Note You need to log in before you can comment on or make changes to this bug.