Bug 60364 - installer crashed everytime, with the second cd
installer crashed everytime, with the second cd
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
7.2
i586 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-02-26 13:12 EST by Need Real Name
Modified: 2007-04-18 12:40 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-02-27 11:19:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (64.52 KB, text/plain)
2002-02-26 13:12 EST, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2002-02-26 13:12:39 EST
Created attachment 915091 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Jeremy Katz 2002-02-26 19:25:48 EST
The following looks like you have a bad cd.  

<4>hdc: command error: status=0x51 { DriveReady SeekComplete Error }
<4>hdc: command error: error=0x54

If you burned these cds yourself, please verify the md5sums versus those posted
on our ftp site.
Comment 2 Need Real Name 2002-02-27 11:18:24 EST
I burned these cds from redhat's ftp site 
ftp://ftp.redhat.com/pub/redhat/linux/7.2/es/iso/i386/. What problem this isos 
does it have?
Comment 3 Jeremy Katz 2002-03-05 11:06:18 EST
You probably have a bad download.  You should verify the md5sum against the ones
published in the MD5SUMS file at the same location.

Note You need to log in before you can comment on or make changes to this bug.