Bugzilla will be upgraded to version 5.0 on December 2, 2018. The outage period for the upgrade will start at 0:00 UTC and have a duration of 12 hours
Bug 603650 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
[abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Status: CLOSED DUPLICATE of bug 604015
Product: Fedora
Classification: Fedora
Component: pino (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Filipe Rosset
Fedora Extras Quality Assurance
abrt_hash:485025e9b3c253f3a36cd025b51...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-14 05:11 EDT by John de Loos
Modified: 2010-06-22 07:31 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 07:31:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.85 KB, text/plain)
2010-06-14 05:11 EDT, John de Loos
no flags Details

  None (edit)
Description John de Loos 2010-06-14 05:11:04 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: 485025e9b3c253f3a36cd025b5172c67a84e3fff
kernel: 2.6.32.12-115.fc12.i686
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 John de Loos 2010-06-14 05:11:06 EDT
Created attachment 423765 [details]
File: backtrace
Comment 2 Chen Lei 2010-06-22 07:31:56 EDT

*** This bug has been marked as a duplicate of bug 604015 ***

Note You need to log in before you can comment on or make changes to this bug.