Bug 604222 - [abrt] crash in telepathy-gabble-0.9.11-1.fc13: Process /usr/libexec/telepathy-gabble was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-gabble-0.9.11-1.fc13: Process /usr/libexec/telepath...
Status: CLOSED DUPLICATE of bug 626135
Product: Fedora
Classification: Fedora
Component: telepathy-gabble (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:c1979e317124cb766b6a5eaf539...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-15 12:25 EDT by Naoki
Modified: 2010-11-09 10:51 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 10:51:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.72 KB, text/plain)
2010-06-15 12:25 EDT, Naoki
no flags Details

  None (edit)
Description Naoki 2010-06-15 12:25:53 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/telepathy-gabble
component: telepathy-gabble
executable: /usr/libexec/telepathy-gabble
global_uuid: c1979e317124cb766b6a5eaf539219eef15d1cbe
kernel: 2.6.33.4-95.fc13.x86_64
package: telepathy-gabble-0.9.11-1.fc13
rating: 3
reason: Process /usr/libexec/telepathy-gabble was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Naoki 2010-06-15 12:25:55 EDT
Created attachment 424209 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 10:51:57 EST

*** This bug has been marked as a duplicate of bug 626135 ***
Comment 3 Karel Klíč 2010-11-09 10:51:57 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #626135.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.