Bug 60432 - cvs co error on redhat 7.1 but not 7.0
cvs co error on redhat 7.1 but not 7.0
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: cvs (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Eido Inoue
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-02-27 14:27 EST by Vinh Cao
Modified: 2007-04-18 12:40 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-08 10:47:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Vinh Cao 2002-02-27 14:27:12 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.01; Windows NT)

Description of problem:
cvs checkout: cannot remove TelicaRoot/LynxOS: Unknown error 523

Version-Release number of selected component (if applicable):


How reproducible:
Sometimes

Steps to Reproduce:
1.cvs checkout: cannot remove TelicaRoot/build_make/ds3_drv/ds3_hm: Unknown 
error 523
cvs checkout: cannot remove TelicaRoot/build_make/ds1_drv/final: Unknown error 
523
cvs checkout: cannot remove TelicaRoot/build_make/ds1_drv/demo: Unknown error 
523
cvs checkout: cannot remove TelicaRoot/build_make/demo: Unknown error 523
cvs checkout: cannot remove TelicaRoot/build_make/common: Unknown error 523
cvs checkout: cannot remove TelicaRoot/build_make/bits_drv: Unknown error 523
cvs checkout: cannot remove TelicaRoot/LynxOS: Unknown error 523

2.
3.
	

Additional info:
Comment 1 Eido Inoue 2004-10-08 10:47:52 EDT
can't reproduce this. closing.

Note You need to log in before you can comment on or make changes to this bug.