Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 605252 - [abrt] crash in nautilus-2.30.1-3.fc13: raise: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
[abrt] crash in nautilus-2.30.1-3.fc13: raise: Process /usr/bin/nautilus was ...
Status: CLOSED DUPLICATE of bug 593962
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:0ce2d49ca569d4363d1e3590ea4...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-17 10:09 EDT by Alex Bartl
Modified: 2015-03-03 17:49 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 13:17:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (28.16 KB, text/plain)
2010-06-17 10:09 EDT, Alex Bartl
no flags Details

  None (edit)
Description Alex Bartl 2010-06-17 10:09:51 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: raise
executable: /usr/bin/nautilus
global_uuid: 0ce2d49ca569d4363d1e3590ea4c6869d7a0de36
kernel: 2.6.33.5-112.fc13.i686.PAE
package: nautilus-2.30.1-3.fc13
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Alex Bartl 2010-06-17 10:09:54 EDT
Created attachment 424831 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 13:17:39 EST

*** This bug has been marked as a duplicate of bug 593962 ***
Comment 3 Karel Klíč 2010-11-08 13:17:39 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #593962.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.