Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 605284 - [abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
[abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by sig...
Status: CLOSED DUPLICATE of bug 560516
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:789325d608e49ed4240ea0ee8a2...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-17 11:04 EDT by Jiannan Liu
Modified: 2010-06-23 10:47 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-23 10:47:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (15.21 KB, text/plain)
2010-06-17 11:04 EDT, Jiannan Liu
no flags Details

  None (edit)
Description Jiannan Liu 2010-06-17 11:04:22 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
global_uuid: 789325d608e49ed4240ea0ee8a2516c9f57acafb
kernel: 2.6.32.9-70.fc12.i686.PAE
package: tk-1:8.5.7-3.fc12
rating: 3
reason: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Jiannan Liu 2010-06-17 11:04:28 EDT
Created attachment 424851 [details]
File: backtrace
Comment 2 Jaroslav Škarvada 2010-06-23 10:47:28 EDT

*** This bug has been marked as a duplicate of bug 560516 ***

Note You need to log in before you can comment on or make changes to this bug.