Bug 605449 - [abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
[abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed...
Status: CLOSED DUPLICATE of bug 560516
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:47bf4e9c36f37cb4657c753193f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-17 20:22 EDT by MR_APOPHIS
Modified: 2010-06-23 10:51 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-23 10:51:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.95 KB, text/plain)
2010-06-17 20:22 EDT, MR_APOPHIS
no flags Details

  None (edit)
Description MR_APOPHIS 2010-06-17 20:22:26 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: raise
executable: /usr/bin/wish8.5
global_uuid: 47bf4e9c36f37cb4657c753193f2a5fa6f73607a
kernel: 2.6.32.12-115.fc12.i686.PAE
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1.when i receive an e-mail
2.
3.
Comment 1 MR_APOPHIS 2010-06-17 20:22:28 EDT
Created attachment 424982 [details]
File: backtrace
Comment 2 Jaroslav Škarvada 2010-06-23 10:51:46 EDT

*** This bug has been marked as a duplicate of bug 560516 ***

Note You need to log in before you can comment on or make changes to this bug.