Bugzilla will be upgraded to version 5.0 on December 2, 2018. The outage period for the upgrade will start at 0:00 UTC and have a duration of 12 hours
Bug 605714 - [RHEL 5.5] aacraid: don't reset during kexec
[RHEL 5.5] aacraid: don't reset during kexec
Status: CLOSED DUPLICATE of bug 510167
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.6
All Linux
low Severity medium
: rc
: ---
Assigned To: Cong Wang
Red Hat Kernel QE team
:
Depends On:
Blocks: 605694
  Show dependency treegraph
 
Reported: 2010-06-18 11:38 EDT by Jarod Wilson
Modified: 2013-09-29 22:17 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-16 09:25:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Neil Horman 2010-11-10 13:17:50 EST
Triage assignment.  If you feel this bug doesn't belong to you, or that it cannot be handled in a timely fashion, please contact me for re-assignment
Comment 4 Rob Evers 2010-11-16 09:25:51 EST

*** This bug has been marked as a duplicate of bug 510167 ***

Note You need to log in before you can comment on or make changes to this bug.