Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 605726 - [RHEL 5.5] qla2xxx: query host-status register, not HCCR
[RHEL 5.5] qla2xxx: query host-status register, not HCCR
Status: CLOSED DUPLICATE of bug 537277
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.6
All Linux
low Severity medium
: rc
: ---
Assigned To: Chad Dupuis (Cavium)
Red Hat Kernel QE team
:
Depends On:
Blocks: 605694
  Show dependency treegraph
 
Reported: 2010-06-18 11:54 EDT by Jarod Wilson
Modified: 2013-03-05 09:20 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-03-05 09:20:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Chad Dupuis (Cavium) 2013-03-05 09:20:51 EST
Closing ad duplicate of Bug 537277.

*** This bug has been marked as a duplicate of bug 537277 ***

Note You need to log in before you can comment on or make changes to this bug.