Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 606546 - [abrt] crash in telepathy-haze-0.3.3-2.fc13: Process /usr/libexec/telepathy-haze was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-haze-0.3.3-2.fc13: Process /usr/libexec/telepathy-h...
Status: CLOSED DUPLICATE of bug 596591
Product: Fedora
Classification: Fedora
Component: telepathy-haze (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:93e07efa9b81b5201d4c78b1ae3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-21 18:36 EDT by agentbwoy007
Modified: 2010-11-09 11:55 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 11:55:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.86 KB, text/plain)
2010-06-21 18:36 EDT, agentbwoy007
no flags Details

  None (edit)
Description agentbwoy007 2010-06-21 18:36:24 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/telepathy-haze
component: telepathy-haze
executable: /usr/libexec/telepathy-haze
global_uuid: 93e07efa9b81b5201d4c78b1ae31e97fea3d048b
kernel: 2.6.33.5-124.fc13.x86_64
package: telepathy-haze-0.3.3-2.fc13
rating: 3
reason: Process /usr/libexec/telepathy-haze was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 agentbwoy007 2010-06-21 18:36:26 EDT
Created attachment 425767 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 11:55:26 EST

*** This bug has been marked as a duplicate of bug 596591 ***
Comment 3 Karel Klíč 2010-11-09 11:55:26 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #596591.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.