Bug 606724 - [abrt] crash in syncevolution-1:1.0-2.fc13: dbus_error_is_set: Process /usr/bin/syncevolution was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in syncevolution-1:1.0-2.fc13: dbus_error_is_set: Process /usr/b...
Status: CLOSED DUPLICATE of bug 606647
Alias: None
Product: Fedora
Classification: Fedora
Component: syncevolution   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:bceb68410ff9a8f3d48336e46d4...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-22 10:22 UTC by Peter Hjalmarsson
Modified: 2010-06-22 13:57 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 13:57:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.72 KB, text/plain)
2010-06-22 10:22 UTC, Peter Hjalmarsson
no flags Details

Description Peter Hjalmarsson 2010-06-22 10:22:40 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: syncevolution
component: syncevolution
crash_function: dbus_error_is_set
executable: /usr/bin/syncevolution
global_uuid: bceb68410ff9a8f3d48336e46d4604b941e2422a
kernel: 2.6.33.5-124.fc13.x86_64
package: syncevolution-1:1.0-2.fc13
rating: 4
reason: Process /usr/bin/syncevolution was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Peter Hjalmarsson 2010-06-22 10:22:42 UTC
Created attachment 425884 [details]
File: backtrace

Comment 2 Peter Robinson 2010-06-22 13:57:51 UTC

*** This bug has been marked as a duplicate of bug 606647 ***


Note You need to log in before you can comment on or make changes to this bug.