Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 607326 - [abrt] crash in telepathy-haze-0.3.3-2.fc13: yahoo_send_typing: Process /usr/libexec/telepathy-haze was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-haze-0.3.3-2.fc13: yahoo_send_typing: Process /usr/...
Status: CLOSED DUPLICATE of bug 630149
Product: Fedora
Classification: Fedora
Component: telepathy-haze (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:39930b73b66dde6715dcb71ef40...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-23 15:51 EDT by Lari Tanase
Modified: 2010-11-09 08:05 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:05:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.67 KB, text/plain)
2010-06-23 15:51 EDT, Lari Tanase
no flags Details

  None (edit)
Description Lari Tanase 2010-06-23 15:51:33 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/telepathy-haze
component: telepathy-haze
crash_function: yahoo_send_typing
executable: /usr/libexec/telepathy-haze
global_uuid: 39930b73b66dde6715dcb71ef40b560a8f0efcf4
kernel: 2.6.33.5-124.fc13.i686
package: telepathy-haze-0.3.3-2.fc13
rating: 4
reason: Process /usr/libexec/telepathy-haze was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Lari Tanase 2010-06-23 15:51:36 EDT
Created attachment 426377 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:05:54 EST

*** This bug has been marked as a duplicate of bug 630149 ***
Comment 3 Karel Klíč 2010-11-09 08:05:54 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #630149.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.