Bug 607821 - Automatic Installation on unbound erased dnssec-conf breaking bind
Summary: Automatic Installation on unbound erased dnssec-conf breaking bind
Status: CLOSED DUPLICATE of bug 606478
Alias: None
Product: Fedora
Classification: Fedora
Component: bind   
(Show other bugs)
Version: 12
Hardware: All Linux
low
high
Target Milestone: ---
Assignee: Adam Tkac
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-24 23:15 UTC by Chaim Frenkel
Modified: 2013-04-30 23:46 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-25 07:43:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Chaim Frenkel 2010-06-24 23:15:38 UTC
Description of problem:

Automatic installation of unbound erased dnssec-conf breaking the live installation of bind.

Version-Release number of selected component (if applicable):


How reproducible:

Steps to Reproduce:
1. yum update
2.
3.
  
Actual results:


Expected results:

Not breaking my installation.


Additional info:

Comment 1 Adam Tkac 2010-06-25 07:43:56 UTC

*** This bug has been marked as a duplicate of bug 606478 ***


Note You need to log in before you can comment on or make changes to this bug.