Bug 607829 - [abrt] crash in kdebase-runtime-4.4.4-1.fc13: raise: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
[abrt] crash in kdebase-runtime-4.4.4-1.fc13: raise: Process /usr/bin/nepomuk...
Status: CLOSED DUPLICATE of bug 583350
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:b5157daaa7ca9ff55ea9a75fcce...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-24 20:23 EDT by Kanak Kshetri
Modified: 2010-07-16 03:32 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-16 03:32:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (37.84 KB, text/plain)
2010-06-24 20:23 EDT, Kanak Kshetri
no flags Details

  None (edit)
Description Kanak Kshetri 2010-06-24 20:23:08 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: raise
executable: /usr/bin/nepomukservicestub
global_uuid: b5157daaa7ca9ff55ea9a75fcce79040036b26f5
kernel: 2.6.33.5-124.fc13.i686
package: kdebase-runtime-4.4.4-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Kanak Kshetri 2010-06-24 20:23:12 EDT
Created attachment 426728 [details]
File: backtrace
Comment 2 Radek Novacek 2010-07-16 03:32:18 EDT

*** This bug has been marked as a duplicate of bug 583350 ***

Note You need to log in before you can comment on or make changes to this bug.