Bug 607991 - I'm looking for tom!!!!!
Summary: I'm looking for tom!!!!!
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Maintenance   
(Show other bugs)
Version: RHN Stable
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Stephen Herr
QA Contact: Red Hat Network Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-25 11:16 UTC by bee
Modified: 2010-06-25 14:17 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-25 14:17:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description bee 2010-06-25 11:16:54 UTC
It's a long time i'm looking for Tom (spot) because i may have a package to update, to push into YUM and i would like to send it to him!!!!!! but he didn't get back to me yet!!! It's a long time i'm looking for him!!!!!!! 
Also, it's a long time he doesn't update his blog!!! is everything ok?!!!!
I ain't worried, i know he's ok but very busy he's the best at red hat!!!! but i'm just asking!!!! because i can't find him anywhere!!!

bye!!!!!!!!!!!
~bee!!!!!!!!

Comment 1 Tom "spot" Callaway 2010-06-25 14:17:06 UTC
Hi Bee, I'm here, just been on vacation. :) I did get your email, and I'll reply to it shortly.


Note You need to log in before you can comment on or make changes to this bug.