Bug 608794 - [abrt] crash in groff-1.18.1.4-20.fc13: Process /usr/bin/troff was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in groff-1.18.1.4-20.fc13: Process /usr/bin/troff was killed by ...
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: groff   
(Show other bugs)
Version: 6.0
Hardware: x86_64 Linux
low
medium
Target Milestone: rc
: ---
Assignee: Jan Vcelak
QA Contact: Michal Nowak
URL:
Whiteboard: abrt_hash:01c38cb229ee1d9ad1d8437c945...
Keywords:
Depends On: 583982
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-28 17:05 UTC by Jan Vcelak
Modified: 2013-03-08 02:10 UTC (History)
6 users (show)

Fixed In Version: groff-1.18.1.4-21.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 583982
Environment:
Last Closed: 2010-11-10 20:35:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Jan Vcelak 2010-06-28 17:06:40 UTC
Cloning from F-13, because RHEL-6 is affected as well.

Comment 2 RHEL Product and Program Management 2010-06-28 17:22:53 UTC
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux major release.  Product Management has requested further
review of this request by Red Hat Engineering, for potential inclusion in a Red
Hat Enterprise Linux Major release.  This request is not yet committed for
inclusion.

Comment 5 releng-rhel@redhat.com 2010-11-10 20:35:31 UTC
Red Hat Enterprise Linux 6.0 is now available and should resolve
the problem described in this bug report. This report is therefore being closed
with a resolution of CURRENTRELEASE. You may reopen this bug report if the
solution does not work for you.


Note You need to log in before you can comment on or make changes to this bug.