Bug 609375 - [abrt] crash in pino-0.2.10-1.fc13: killpg: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pino-0.2.10-1.fc13: killpg: Process /usr/bin/pino was killed ...
Status: CLOSED DUPLICATE of bug 610290
Alias: None
Product: Fedora
Classification: Fedora
Component: pino (Show other bugs)
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:eaab15937a8cd03455492f18d14...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-30 06:23 UTC by mark.mrwizard
Modified: 2010-07-11 14:43 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-11 14:43:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (27.62 KB, text/plain)
2010-06-30 06:24 UTC, mark.mrwizard
no flags Details

Description mark.mrwizard 2010-06-30 06:23:58 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/pino
comment: I don't know what happened.
component: pino
crash_function: killpg
executable: /usr/bin/pino
global_uuid: eaab15937a8cd03455492f18d149fdbb650ad7cd
kernel: 2.6.33.5-112.fc13.i686
package: pino-0.2.10-1.fc13
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 mark.mrwizard 2010-06-30 06:24:00 UTC
Created attachment 427876 [details]
File: backtrace

Comment 2 Chen Lei 2010-07-11 14:43:38 UTC

*** This bug has been marked as a duplicate of bug 610290 ***


Note You need to log in before you can comment on or make changes to this bug.