Bug 609558 - [abrt] crash in brasero-2.30.1-3.fc13: raise: Process /usr/bin/brasero was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in brasero-2.30.1-3.fc13: raise: Process /usr/bin/brasero was ki...
Status: CLOSED DUPLICATE of bug 595302
Alias: None
Product: Fedora
Classification: Fedora
Component: brasero   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Xavier Lamien
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:0ce78592d1352f7e427de505326...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-30 15:40 UTC by Raphos
Modified: 2010-08-03 20:16 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-03 20:16:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (22.52 KB, text/plain)
2010-06-30 15:40 UTC, Raphos
no flags Details

Description Raphos 2010-06-30 15:40:07 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: brasero
component: brasero
crash_function: raise
executable: /usr/bin/brasero
global_uuid: 0ce78592d1352f7e427de5053263c7ecdae695ac
kernel: 2.6.33.5-124.fc13.x86_64
package: brasero-2.30.1-3.fc13
rating: 4
reason: Process /usr/bin/brasero was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Raphos 2010-06-30 15:40:10 UTC
Created attachment 428019 [details]
File: backtrace

Comment 2 Benjamín Valero Espinosa 2010-08-03 20:16:58 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 595302 ***


Note You need to log in before you can comment on or make changes to this bug.