Bug 609683 - [abrt] crash in mail-notification-5.4-21.fc13: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
[abrt] crash in mail-notification-5.4-21.fc13: Process /usr/bin/mail-notifica...
Status: CLOSED DUPLICATE of bug 531088
Product: Fedora
Classification: Fedora
Component: mail-notification (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dmitry Butskoy
Fedora Extras Quality Assurance
abrt_hash:225e563f2dd5295ccff1344bf82...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-30 16:22 EDT by Mark
Modified: 2010-07-01 07:22 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-01 07:22:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (34.52 KB, text/plain)
2010-06-30 16:22 EDT, Mark
no flags Details

  None (edit)
Description Mark 2010-06-30 16:22:07 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: mail-notification --sm-disable
comment: Crashed again while automatically checking for new mail.
component: mail-notification
crash_function: mn_shell_unix_quit_signal_watch_cb
executable: /usr/bin/mail-notification
global_uuid: 225e563f2dd5295ccff1344bf827711d2ad66767
kernel: 2.6.33.5-124.fc13.x86_64
package: mail-notification-5.4-21.fc13
rating: 4
reason: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Mark 2010-06-30 16:22:09 EDT
Created attachment 428088 [details]
File: backtrace
Comment 2 Dmitry Butskoy 2010-07-01 07:22:59 EDT

*** This bug has been marked as a duplicate of bug 531088 ***

Note You need to log in before you can comment on or make changes to this bug.