Bug 609708 - [abrt] crash in gthumb-2.11.3-1.fc13: raise: Process /usr/bin/gthumb was killed by signal 6 (SIGABRT)
[abrt] crash in gthumb-2.11.3-1.fc13: raise: Process /usr/bin/gthumb was kill...
Status: CLOSED DUPLICATE of bug 588039
Product: Fedora
Classification: Fedora
Component: gthumb (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
abrt_hash:b5f1386107f7eba45d4f7c690bf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-30 16:56 EDT by oo_0987654321
Modified: 2010-07-16 19:21 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-16 19:21:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (6.22 KB, text/plain)
2010-06-30 16:57 EDT, oo_0987654321
no flags Details

  None (edit)
Description oo_0987654321 2010-06-30 16:56:59 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/gthumb
component: gthumb
crash_function: raise
executable: /usr/bin/gthumb
global_uuid: b5f1386107f7eba45d4f7c690bf6c2f585edb66c
kernel: 2.6.33.5-124.fc13.i686.PAE
package: gthumb-2.11.3-1.fc13
rating: 4
reason: Process /usr/bin/gthumb was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 oo_0987654321 2010-06-30 16:57:01 EDT
Created attachment 428096 [details]
File: backtrace
Comment 2 Michel Alexandre Salim 2010-07-16 19:21:58 EDT

*** This bug has been marked as a duplicate of bug 588039 ***

Note You need to log in before you can comment on or make changes to this bug.