Bug 609807 - perl-YAML-LibYAML - request for EL-6 branch
Summary: perl-YAML-LibYAML - request for EL-6 branch
Keywords:
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-YAML-LibYAML
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Marcela Mašláňová
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-01 07:48 UTC by Mark Chappell
Modified: 2010-07-01 13:19 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-01 13:19:20 UTC
Type: ---


Attachments (Terms of Use)

Description Mark Chappell 2010-07-01 07:48:25 UTC
Please could we have an EL-6 branch for perl-YAML-LibYAML (EPEL)

I (tremble) am happy to (co)maintain in EPEL/Fedora

Comment 1 Marcela Mašláňová 2010-07-01 12:44:19 UTC
Feel free to take this package in EPEL.


Note You need to log in before you can comment on or make changes to this bug.