Bug 609828 - [abrt] crash in telepathy-haze-0.3.3-2.fc13: yahoo_send_typing: Process /usr/libexec/telepathy-haze was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-haze-0.3.3-2.fc13: yahoo_send_typing: Process /usr/...
Status: CLOSED DUPLICATE of bug 630149
Product: Fedora
Classification: Fedora
Component: telepathy-haze (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:73b1b6e7d13953216ed135a4bb0...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-01 05:00 EDT by Mitesh Khakheria
Modified: 2010-11-09 08:06 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:06:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.62 KB, text/plain)
2010-07-01 05:00 EDT, Mitesh Khakheria
no flags Details

  None (edit)
Description Mitesh Khakheria 2010-07-01 05:00:41 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/telepathy-haze
component: telepathy-haze
crash_function: yahoo_send_typing
executable: /usr/libexec/telepathy-haze
global_uuid: 73b1b6e7d13953216ed135a4bb0c09e0deefb5f9
kernel: 2.6.33.5-124.fc13.i686.PAE
package: telepathy-haze-0.3.3-2.fc13
rating: 4
reason: Process /usr/libexec/telepathy-haze was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Mitesh Khakheria 2010-07-01 05:00:45 EDT
Created attachment 428210 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:06:04 EST

*** This bug has been marked as a duplicate of bug 630149 ***
Comment 3 Karel Klíč 2010-11-09 08:06:04 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #630149.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.