Bug 610043 - [abrt] crash in syncevolution-1:1.0-3.fc13: dbus_error_is_set: Process /usr/libexec/syncevo-dbus-server was killed by signal 11 (SIGSEGV)
[abrt] crash in syncevolution-1:1.0-3.fc13: dbus_error_is_set: Process /usr/l...
Status: CLOSED DUPLICATE of bug 606647
Product: Fedora
Classification: Fedora
Component: syncevolution (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:d60e45e2d2ccbd24f32c43806a7...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-01 09:08 EDT by Felix Möller
Modified: 2010-07-05 17:11 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-05 17:11:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (24.38 KB, text/plain)
2010-07-01 09:08 EDT, Felix Möller
no flags Details

  None (edit)
Description Felix Möller 2010-07-01 09:08:13 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/syncevo-dbus-server
component: syncevolution
crash_function: dbus_error_is_set
executable: /usr/libexec/syncevo-dbus-server
global_uuid: d60e45e2d2ccbd24f32c43806a7bfdaf9309ea97
kernel: 2.6.33.5-124.fc13.i686.PAE
package: syncevolution-1:1.0-3.fc13
rating: 4
reason: Process /usr/libexec/syncevo-dbus-server was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Felix Möller 2010-07-01 09:08:16 EDT
Created attachment 428400 [details]
File: backtrace
Comment 2 Peter Robinson 2010-07-05 17:11:36 EDT

*** This bug has been marked as a duplicate of bug 606647 ***

Note You need to log in before you can comment on or make changes to this bug.