Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 610094 - Exim - EPEL branch for EL-6
Exim - EPEL branch for EL-6
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: exim (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: David Woodhouse
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-01 10:49 EDT by Mark Chappell
Modified: 2010-07-15 11:16 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-15 11:16:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Mark Chappell 2010-07-01 10:49:40 EDT
Package Change Request
======================
Package Name: exim
New Branches: EL-6
Owners: tremble dwmw2

Package Change Request
======================
Package Name: exim-doc
New Branches: EL-6
Owners: tremble dwmw2

Exim has been dropped from RHEL for now, quite a few of us want to use it on EL.  Spoke to dwmw2 on IRC and we're happy to maintain an EL-6 branch between us.
Comment 1 Jason Tibbitts 2010-07-01 13:34:20 EDT
CVS done (by process-cvs-requests.py).
Comment 2 Mark Chappell 2010-07-09 05:15:57 EDT
Package Change Request
======================
Package Name: exim-doc
New Branches: EL-6
Owners: tremble dwmw2
Comment 3 Kevin Fenzi 2010-07-09 14:23:36 EDT
CVS done (by process-cvs-requests.py).

Note You need to log in before you can comment on or make changes to this bug.