Bug 610927 - [abrt] crash in mail-notification-5.4-21.fc13: raise: Process /usr/bin/mail-notification was killed by signal 6 (SIGABRT)
[abrt] crash in mail-notification-5.4-21.fc13: raise: Process /usr/bin/mail-n...
Status: CLOSED DUPLICATE of bug 531088
Product: Fedora
Classification: Fedora
Component: mail-notification (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dmitry Butskoy
Fedora Extras Quality Assurance
abrt_hash:fd824d6c51c96ce401ab5f6560f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-02 14:48 EDT by Dmitry Petrich
Modified: 2010-07-05 07:38 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-05 07:38:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (45.94 KB, text/plain)
2010-07-02 14:48 EDT, Dmitry Petrich
no flags Details

  None (edit)
Description Dmitry Petrich 2010-07-02 14:48:15 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mail-notification --sm-disable
component: mail-notification
crash_function: raise
executable: /usr/bin/mail-notification
global_uuid: fd824d6c51c96ce401ab5f6560f34bb7ce3c7cc8
kernel: 2.6.33.5-124.fc13.i686.PAE
package: mail-notification-5.4-21.fc13
rating: 4
reason: Process /usr/bin/mail-notification was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Dmitry Petrich 2010-07-02 14:48:19 EDT
Created attachment 429144 [details]
File: backtrace
Comment 2 Dmitry Butskoy 2010-07-05 07:38:16 EDT

*** This bug has been marked as a duplicate of bug 531088 ***

Note You need to log in before you can comment on or make changes to this bug.