Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 610935 - [abrt] crash in tk-1:8.5.7-3.fc12: GrowEvaluationStack: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
[abrt] crash in tk-1:8.5.7-3.fc12: GrowEvaluationStack: Process /usr/bin/wish...
Status: CLOSED DUPLICATE of bug 560516
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:116e5e4e94e2b4e7f3b008f810a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-02 15:24 EDT by agentbwoy007
Modified: 2010-07-09 09:57 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-09 09:57:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (27.45 KB, text/plain)
2010-07-02 15:24 EDT, agentbwoy007
no flags Details

  None (edit)
Description agentbwoy007 2010-07-02 15:24:29 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: GrowEvaluationStack
executable: /usr/bin/wish8.5
global_uuid: 116e5e4e94e2b4e7f3b008f810a66eca0bf16203
kernel: 2.6.33.5-124.fc13.x86_64
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 agentbwoy007 2010-07-02 15:24:30 EDT
Created attachment 429151 [details]
File: backtrace
Comment 2 Jaroslav Škarvada 2010-07-09 09:57:08 EDT

*** This bug has been marked as a duplicate of bug 560516 ***

Note You need to log in before you can comment on or make changes to this bug.