Bug 611053 - [abrt] crash in pino-0.2.8-1.fc13: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in pino-0.2.8-1.fc13: Process /usr/bin/pino was killed by signal...
Status: CLOSED DUPLICATE of bug 610290
Alias: None
Product: Fedora
Classification: Fedora
Component: pino   
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:458d711c32e015cbe47414db0ed...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-03 10:44 UTC by Sameh Galal
Modified: 2010-07-11 14:43 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-11 14:43:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (50.93 KB, text/plain)
2010-07-03 10:44 UTC, Sameh Galal
no flags Details

Description Sameh Galal 2010-07-03 10:44:18 UTC
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pino
component: pino
crash_function: find<JSC::UStringImpl*, WTF::IdentityHashTranslator<JSC::UStringImpl*, JSC::UStringImpl*, WTF::StrHash<JSC::UStringImpl*> > >
executable: /usr/bin/pino
global_uuid: 458d711c32e015cbe47414db0ed430b09a4ddc62
kernel: 2.6.33.3-85.fc13.i686.PAE
package: pino-0.2.8-1.fc13
rating: 4
reason: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Sameh Galal 2010-07-03 10:44:22 UTC
Created attachment 429243 [details]
File: backtrace

Comment 2 Chen Lei 2010-07-11 14:43:17 UTC

*** This bug has been marked as a duplicate of bug 610290 ***


Note You need to log in before you can comment on or make changes to this bug.