Bug 611095 - [abrt] crash in qlandkartegt-0.18.1-1.fc13: Process /usr/bin/qlandkartegt was killed by signal 11 (SIGSEGV)
[abrt] crash in qlandkartegt-0.18.1-1.fc13: Process /usr/bin/qlandkartegt was...
Status: CLOSED DUPLICATE of bug 498111
Product: Fedora
Classification: Fedora
Component: qlandkartegt (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Horák
Fedora Extras Quality Assurance
abrt_hash:29d53aa8cb9bb83191755d7210c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-03 12:38 EDT by Bengt Sjögren
Modified: 2010-07-03 12:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-03 12:49:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.47 KB, text/plain)
2010-07-03 12:38 EDT, Bengt Sjögren
no flags Details

  None (edit)
Description Bengt Sjögren 2010-07-03 12:38:37 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: qlandkartegt
component: qlandkartegt
executable: /usr/bin/qlandkartegt
global_uuid: 29d53aa8cb9bb83191755d7210c147686c635ce8
kernel: 2.6.33.5-124.fc13.x86_64
package: qlandkartegt-0.18.1-1.fc13
rating: 3
reason: Process /usr/bin/qlandkartegt was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Bengt Sjögren 2010-07-03 12:38:42 EDT
Created attachment 429273 [details]
File: backtrace
Comment 2 Dan Horák 2010-07-03 12:49:28 EDT

*** This bug has been marked as a duplicate of bug 498111 ***

Note You need to log in before you can comment on or make changes to this bug.