Bug 611462 - [abrt] crash in totem-2.30.2-1.fc13: Process /usr/bin/totem was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in totem-2.30.2-1.fc13: Process /usr/bin/totem was killed by sig...
Status: CLOSED DUPLICATE of bug 602803
Alias: None
Product: Fedora
Classification: Fedora
Component: totem
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:2afd87913933513a974bd886115...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-05 11:16 UTC by dimanechepurenko
Modified: 2010-11-09 13:32 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-11-09 13:32:37 UTC


Attachments (Terms of Use)
File: backtrace (86.48 KB, text/plain)
2010-07-05 11:16 UTC, dimanechepurenko
no flags Details

Description dimanechepurenko 2010-07-05 11:16:18 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: totem '/home/dima/\xd0\xa4\xd0\xb8\xd0\xbb\xd1\x8c\xd0\xbc\xd1\x8b/flv/vimeo/Matthieu Ouaki Forget-me-not'
component: totem
executable: /usr/bin/totem
global_uuid: 2afd87913933513a974bd886115eb77799cafdb4
kernel: 2.6.33.5-124.fc13.i686
package: totem-2.30.2-1.fc13
rating: 4
reason: Process /usr/bin/totem was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 dimanechepurenko 2010-07-05 11:16:21 UTC
Created attachment 429509 [details]
File: backtrace

Comment 2 Karel Klíč 2010-11-09 13:32:37 UTC

*** This bug has been marked as a duplicate of bug 602803 ***

Comment 3 Karel Klíč 2010-11-09 13:32:37 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #602803.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.