Bug 611577 - [abrt] crash in ekiga-3.2.7-3.fc13: Process /usr/bin/ekiga was killed by signal 11 (SIGSEGV)
[abrt] crash in ekiga-3.2.7-3.fc13: Process /usr/bin/ekiga was killed by sign...
Status: CLOSED DUPLICATE of bug 612130
Product: Fedora
Classification: Fedora
Component: ekiga (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:619f2c682bb40c9f9a066bb6b26...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-05 14:48 EDT by Jenya
Modified: 2010-07-07 17:01 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-07 17:01:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (22.80 KB, text/plain)
2010-07-05 14:48 EDT, Jenya
no flags Details

  None (edit)
Description Jenya 2010-07-05 14:48:22 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/ekiga
component: ekiga
executable: /usr/bin/ekiga
global_uuid: 619f2c682bb40c9f9a066bb6b2609427da728cec
kernel: 2.6.33.5-124.fc13.i686.PAE
package: ekiga-3.2.7-3.fc13
rating: 3
reason: Process /usr/bin/ekiga was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. when press ctrl+q
2.
3.
Comment 1 Jenya 2010-07-05 14:48:25 EDT
Created attachment 429584 [details]
File: backtrace
Comment 2 Peter Robinson 2010-07-07 17:01:26 EDT

*** This bug has been marked as a duplicate of bug 612130 ***

Note You need to log in before you can comment on or make changes to this bug.