Bug 611673 - [abrt] crash in mrtg-2.16.2-4.fc12: Process /usr/bin/perl was killed by signal 11 (SIGSEGV)
[abrt] crash in mrtg-2.16.2-4.fc12: Process /usr/bin/perl was killed by signa...
Status: CLOSED DUPLICATE of bug 609841
Product: Fedora
Classification: Fedora
Component: mrtg (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Vitezslav Crhonek
Fedora Extras Quality Assurance
abrt_hash:8bbf21956fcefe59500c6a99fa8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-06 02:11 EDT by colinmw
Modified: 2010-10-25 07:46 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-25 07:46:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (4.55 KB, text/plain)
2010-07-06 02:11 EDT, colinmw
no flags Details

  None (edit)
Description colinmw 2010-07-06 02:11:11 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/perl -w /usr/bin/mrtg /etc/mrtg/mrtg-squid.cfg
component: mrtg
executable: /usr/bin/perl
global_uuid: 8bbf21956fcefe59500c6a99fa8f6d7faf62a762
kernel: 2.6.32.14-127.fc12.x86_64
package: mrtg-2.16.2-4.fc12
rating: 3
reason: Process /usr/bin/perl was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 colinmw 2010-07-06 02:11:14 EDT
Created attachment 429676 [details]
File: backtrace
Comment 2 Vitezslav Crhonek 2010-10-25 07:46:38 EDT

*** This bug has been marked as a duplicate of bug 609841 ***

Note You need to log in before you can comment on or make changes to this bug.