Bug 612354 - [abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/lib/google-gadgets/gtkmoz-browser-child was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/lib/goo...
Status: CLOSED DUPLICATE of bug 590646
Alias: None
Product: Fedora
Classification: Fedora
Component: google-gadgets   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:d29e6edc8b3bd55f5e6027dbc2b...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-07 23:52 UTC by Artemio
Modified: 2010-07-09 05:12 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-09 05:12:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (129.28 KB, text/plain)
2010-07-07 23:52 UTC, Artemio
no flags Details

Description Artemio 2010-07-07 23:52:03 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/lib/google-gadgets/gtkmoz-browser-child 11 21
component: google-gadgets
crash_function: raise
executable: /usr/lib/google-gadgets/gtkmoz-browser-child
global_uuid: d29e6edc8b3bd55f5e6027dbc2b8b1468c037fcb
kernel: 2.6.33.5-124.fc13.i686
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 3
reason: Process /usr/lib/google-gadgets/gtkmoz-browser-child was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Artemio 2010-07-07 23:52:11 UTC
Created attachment 430202 [details]
File: backtrace

Comment 2 Peter Robinson 2010-07-09 05:12:59 UTC

*** This bug has been marked as a duplicate of bug 590646 ***


Note You need to log in before you can comment on or make changes to this bug.