Bug 612583 - perl-PadWalker request for EL-6 branch
Summary: perl-PadWalker request for EL-6 branch
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: perl-PadWalker
Version: el5
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Iain Arnell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-08 15:00 UTC by Iain Arnell
Modified: 2010-07-19 14:48 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-19 14:48:59 UTC


Attachments (Terms of Use)

Description Iain Arnell 2010-07-08 15:00:28 UTC
perl-PadWalker made it's way into *some* arches for RHEL-6, the decision in
the last EPEL meeting was that we'd rebuild the RH packages and distribute them
where there was a desire for the package.

As such, please could we have an EL-6 branch built using the RH src.rpm

Comment 1 Iain Arnell 2010-07-17 06:58:31 UTC
No response for over a week, so I've made the branch request myself in bug #192475


Note You need to log in before you can comment on or make changes to this bug.