Bug 612692 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc12: raise: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
[abrt] crash in telepathy-mission-control-1:5.4.3-1.fc12: raise: Process /usr...
Status: CLOSED DUPLICATE of bug 610506
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:f1fea8453ba69d931ab310f5a3f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-08 15:16 EDT by Tim McConnell
Modified: 2010-07-09 01:10 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-09 01:10:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.64 KB, text/plain)
2010-07-08 15:16 EDT, Tim McConnell
no flags Details

  None (edit)
Description Tim McConnell 2010-07-08 15:16:28 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: raise
executable: /usr/libexec/mission-control-5
global_uuid: f1fea8453ba69d931ab310f5a3fdfc49d53af47f
kernel: 2.6.32.14-127.fc12.i686.PAE
package: telepathy-mission-control-1:5.4.3-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1. Attempt to add Yahoo Messanger account
2. Get ABRT 
3.
Comment 1 Tim McConnell 2010-07-08 15:16:30 EDT
Created attachment 430449 [details]
File: backtrace
Comment 2 Peter Robinson 2010-07-09 01:10:12 EDT

*** This bug has been marked as a duplicate of bug 610506 ***

Note You need to log in before you can comment on or make changes to this bug.