Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 612870 - missing power_meter release() function
missing power_meter release() function
Status: CLOSED DUPLICATE of bug 576246
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kernel (Show other bugs)
6.0
All Linux
high Severity high
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-09 05:35 EDT by Alexander Todorov
Modified: 2010-07-09 05:37 EDT (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 576246
Environment:
Last Closed: 2010-07-09 05:37:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Alexander Todorov 2010-07-09 05:37:57 EDT
Errr, sorry for the noise. The system is RHEL5 not RHEL6.

*** This bug has been marked as a duplicate of bug 576246 ***

Note You need to log in before you can comment on or make changes to this bug.