Bug 613052 - [abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed...
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk   
(Show other bugs)
Version: 12
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:5f753367a75a239e00950b7aafd...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-09 15:37 UTC by CMB
Modified: 2010-07-27 07:03 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-27 07:03:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (24.04 KB, text/plain)
2010-07-09 15:37 UTC, CMB
no flags Details

Description CMB 2010-07-09 15:37:28 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: raise
executable: /usr/bin/wish8.5
global_uuid: 5f753367a75a239e00950b7aafda849c81cff940
kernel: 2.6.32.14-127.fc12.i686.PAE
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 CMB 2010-07-09 15:37:31 UTC
Created attachment 430701 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-07-27 07:03:00 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.