Bug 613256 - [abrt] crash in mrtg-2.16.2-4.fc12: Process /usr/bin/perl was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in mrtg-2.16.2-4.fc12: Process /usr/bin/perl was killed by signa...
Status: CLOSED DUPLICATE of bug 609841
Alias: None
Product: Fedora
Classification: Fedora
Component: mrtg   
(Show other bugs)
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Vitezslav Crhonek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:aab024f2575b82192007c55d396...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-10 11:06 UTC by colinmw
Modified: 2010-10-25 11:47 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-25 11:47:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (4.69 KB, text/plain)
2010-07-10 11:06 UTC, colinmw
no flags Details

Description colinmw 2010-07-10 11:06:44 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/perl -w /usr/bin/mrtg /etc/mrtg/mrtg.cfg --lock-file /var/lock/mrtg/mrtg_l --confcache-file /var/lib/mrtg/mrtg.ok
component: mrtg
executable: /usr/bin/perl
global_uuid: aab024f2575b82192007c55d396d93071d1ec804
kernel: 2.6.32.14-127.fc12.x86_64
package: mrtg-2.16.2-4.fc12
rating: 1
reason: Process /usr/bin/perl was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 colinmw 2010-07-10 11:06:46 UTC
Created attachment 430847 [details]
File: backtrace

Comment 2 Vitezslav Crhonek 2010-10-25 11:47:18 UTC

*** This bug has been marked as a duplicate of bug 609841 ***


Note You need to log in before you can comment on or make changes to this bug.