Bug 613521 - [abrt] crash in gnome-settings-daemon-2.30.1-6.fc13: raise: Process /usr/libexec/gnome-settings-daemon was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-settings-daemon-2.30.1-6.fc13: raise: Process /usr/libe...
Status: CLOSED DUPLICATE of bug 603652
Product: Fedora
Classification: Fedora
Component: gnome-settings-daemon (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:ecdb0375e2cabd0a6d5535f5b0e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-12 02:43 EDT by Slobodan
Modified: 2010-07-13 19:38 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-13 19:38:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.15 KB, text/plain)
2010-07-12 02:43 EDT, Slobodan
no flags Details

  None (edit)
Description Slobodan 2010-07-12 02:43:42 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/gnome-settings-daemon
component: gnome-settings-daemon
crash_function: raise
executable: /usr/libexec/gnome-settings-daemon
global_uuid: ecdb0375e2cabd0a6d5535f5b0ee4bff4448f58d
kernel: 2.6.33.5-124.fc13.i686
package: gnome-settings-daemon-2.30.1-6.fc13
rating: 4
reason: Process /usr/libexec/gnome-settings-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Slobodan 2010-07-12 02:43:48 EDT
Created attachment 431083 [details]
File: backtrace
Comment 2 Michal Schmidt 2010-07-13 19:38:30 EDT

*** This bug has been marked as a duplicate of bug 603652 ***

Note You need to log in before you can comment on or make changes to this bug.