Bug 614261 - [abrt] crash in tk-1:8.5.7-3.fc12: __libc_message: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in tk-1:8.5.7-3.fc12: __libc_message: Process /usr/bin/wish8.5 w...
Keywords:
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:4cc00aa9b010f7a07656d37b6f3...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-14 00:14 UTC by Zamir García
Modified: 2010-07-27 07:04 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-27 07:04:47 UTC


Attachments (Terms of Use)
File: backtrace (11.75 KB, text/plain)
2010-07-14 00:15 UTC, Zamir García
no flags Details

Description Zamir García 2010-07-14 00:14:57 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: __libc_message
executable: /usr/bin/wish8.5
global_uuid: 4cc00aa9b010f7a07656d37b6f348f44f0ee72fb
kernel: 2.6.33.5-124.fc13.i686.PAE
package: tk-1:8.5.7-3.fc12
rating: 3
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Zamir García 2010-07-14 00:15:00 UTC
Created attachment 431628 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-07-27 07:04:47 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.